Nginx启用TLS1.3

2019-01-21 23:19:11

TLS1.3铺开也很久了,提高站点安全度,刻不容缓。Nginx老版本不支持TLS1.3,需升级后支持。